生命不息
折腾不止

Vestacp升级php版本后phpmyadmin错误解决办法

    Vestacp在升级了php版本以后,phpmyadmin会出现错误

错误多集中在两个地方,一个是500错误,另一个是无法登陆

下面天蝎为大家奉上解决办法

执行下面这条命令试一下吧!

chmod 777  /var/lib/php/session

 

赞(0)
未经允许不得转载:似水流年 » Vestacp升级php版本后phpmyadmin错误解决办法
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

似水流年--王俊伟个人博客

联系博主关注我们